Database is full

Major incident Bot Shards Yuki Shard #2
2020-03-12 18:42 CEST · 2 days, 19 hours, 16 minutes, 44 seconds

Updates

Resolved

The issue is rewind is full by saving data of the database. Database resetted and fixed.

March 15, 2020 · 13:58 CEST
Investigating

The configuration and other stuff is currently offline due database issue. We contacted the hosting for further help.

March 12, 2020 · 18:42 CEST

← Back